<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Diego Carlos on the verge of Newcastle transfer as - One News Page</title>
<link rel="canonical" href="https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm">
<meta name="description" content="Newcastle believe they are close to completing a swoop for Sevilla defender Diego Carlos after a.. • Sports • One News Page[UK]: Tuesday, 18 January 2022">
<meta name="keywords" content="diego,carlos,verge,newcastle,transfer,magpies,sights,atalanta,striker,duvan">
<meta name="viewport" content="width=device-width">
<meta name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:10">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0060a0">
<meta name="apple-mobile-web-app-title" content="One News Page">
<meta name="application-name" content="One News Page">
<meta name="msapplication-TileColor" content="#eeeeee">
<meta name="theme-color" content="#eeeeee">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next">
<meta property="og:description" content="Newcastle believe they are close to completing a swoop for Sevilla defender Diego Carlos after a protracted chase, talkSPORT understands. The Magpies saw a">
<meta property="og:url" content="https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm">
<meta property="og:site_name" content="One News Page [UK]">
<meta property="og:updated_time" content="1642537251">
<meta property="og:image" content="https://cdn.newsserve.net/ONPglobe256.png">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="256">
<meta property="og:image:height" content="256">
<meta property="og:image:alt" content="Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next">
<meta property="fb:admins" content="1031771666">
<meta property="fb:app_id" content="155485104495778">
<meta property="fb:pages" content="221369294711">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@OneNewsPage_UK">
<meta property="twitter:url" content="https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm">
<meta property="twitter:title" content="Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next">
<meta property="twitter:description" content="Newcastle believe they are close to completing a swoop for Sevilla defender Diego Carlos after a.. • Sports • One News Page[UK]: Tuesday, 18 January 2022">
<link rel="image_src" href="https://cdn.newsserve.net/ONPglobe256.png">
<link rel="search" type="application/opensearchdescription+xml" title="One News Page" href="/search.xml">
<link rel="alternate" type="application/rss+xml" href="https://www.onenewspage.com/topnewsRSS.php" title="Latest News on One News Page [UK] - Top headlines">
<link rel="stylesheet" type="text/css" href="https://www.onenewspage.com/fonts/fontawesome-free/css/20210419.min.css">
<link rel="stylesheet" type="text/css" href="https://www.onenewspage.com/css/20210601onp.css">
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"NewsArticle","description":"Newcastle believe they are close to completing a swoop for Sevilla defender Diego Carlos after a protracted chase, talkSPORT understands. The Magpies saw a","url":"https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm","mainEntityOfPage":{"@type":"WebPage","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"@id":"https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm","name": "Diego Carlos on the verge of Newcastle transfer as - One News Page"},"headline":"Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next","image":{"@type": "ImageObject","url": "https://cdn.newsserve.net/ONPglobe256.png","height": 256,"width": 256},"author":{"@type":"Organization","name":"talkSPORT"},"datePublished":"2022-01-18T20:20:51+00:00","dateModified":"2022-01-18T20:20:51+00:00","publisher":{"@type":"Organization","name":"One News Page","logo":{"@type":"ImageObject","url": "https://cdn.newsserve.net/onp_logo_600x60.jpg","width": 600,"height": 60},"url":"https://www.onenewspage.com"}}
</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.onenewspage.com",
"name": "Home"
}
}
,{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.onenewspage.com/latest/Sports.htm",
"name": "Sports News"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.onenewspage.com/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm",
"name": "Diego Carlos on the verge of Newcastle transfer as Magpies&hellip;"
}
}
]
}</script>
<script type="application/ld+json">
{"@context": "https://schema.org","@type": "WebPage","name": "Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next","description": "Newcastle believe they are close to completing a swoop for Sevilla defender Diego Carlos after a protracted chase, talkSPORT understands. The Magpies saw a","publisher": {"@type": "Organization","name": "One News Page"},"image":{"@type": "ImageObject","url": "https://cdn.newsserve.net/ONPglobe256.png","height": 256,"width": 256}}
</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3293590-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-3293590-3');
</script>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="bg-repeat font-family">

<a id="skippy" class="sr-only sr-only-focusable" href="#content">
<div class="container">
<span class="skiplink-text">Skip to main content</span>
</div>
</a>


<div class="wrapper">
<header class="header" style="background: #0068a8; background: radial-gradient(ellipse at center, #2090d0, #0068a8, #005090); min-height: 130px;">
<div class="second-header ">
<div class="container">
<div class="row">
<div class="col-lg-4 order-lg-2">
<div id="main-logo" class="main-logo my-lg-2 text-center">
<a href="/">
<img class="img-fluid" src="/images/2021_onp_logo_212x212.png" style="min-height: 50px; min-width: 50px;" alt="One News Page">
</a>
</div>
</div>
<div class="col-lg-4 order-lg-1">
<div class="social-top-left mb-4 text-center d-none d-lg-block">
<a href="/" class="h1 display-3 text-white mb-1">One News Page</a>
<div class="small text-gray-d font-weight-light" style="letter-spacing: 1.2px;">Trusted News Discovery Since 2008</div>
</div>
<div class="social-top-left mb-3 text-center d-block d-lg-none" style="margin-top:-1rem;">
<a href="/" class="text-white h3 font-weight-normal mb-1">One News Page</a>
<div class="small text-gray-d font-weight-light" style="letter-spacing: 1.2px;">Trusted News Discovery Since 2008</div>
</div>
</div>
 <div class="col-lg-4 order-lg-3">
<div class="search-top-right mb-4 text-center d-none d-lg-block w-100">
<div class="text-center pt-2 mt-2">
<div id="edition" class="small text-gray-d font-weight-light text-center" style="letter-spacing: 1.2px;"><span class="fa fa-globe mr-1" aria-hidden="true"></span>Global Edition</div>
<div id="headerdate" class="small text-gray-d font-weight-light text-center" style="letter-spacing: 1.2px;">Tuesday, January 18, 2022</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div id="showbacktop" class="full-nav bg-white border-none border-lg-1 border-bottom shadow-b-sm py-0">
<div class="container">
<nav id="main-menu" class="main-menu navbar navbar-expand-lg navbar-light px-2 px-lg-0 py-0">
<a id="showLeftPush" class="navbar-toggler side-hamburger border-1 rounded p-2 my-2" href="#">
<span class="fa fa-bars"></span>
</a>
<button class="navbar-toggler border-1 rounded p-2 my-2" type="button" data-toggle="collapse" data-target="#onpsearchtoggler" aria-controls="onpsearchtoggler" aria-expanded="false" aria-label="Toggle navigation">
<span class="fa fa-search"></span>
</button>
<div id="onpmenu" class="collapse navbar-collapse hover-mode">
<div class="logo-showbacktop">
<a href="/">
<img class="img-fluid" src="/images/2021_onp_logo_212x212.png" alt="One News Page">
</a>
</div>
<ul id="left-main" class="navbar-nav main-nav navbar-uppercase mx-auto first-left-lg-0">
<li class="nav-item">
<a id="drop_home" class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Home</a>
<ul class="dropdown-menu" aria-labelledby="drop_home">
<li>
<a class="dropdown-item" href="/">One News Page Home</a>
</li>
<li class="dropdown-submenu">
<a id="sub_home_1" class="dropdown-item dropdown-toggle" href="/" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Editions</a>
<ul class="dropdown-menu" aria-labelledby="sub_home_1">
<li>
<a class="dropdown-item" href="https://www.onenewspage.com">Global</a>
</li>
<li>
<a class="dropdown-item" href="https://www.onenewspage.us">United States</a>
</li>
<li>
<a class="dropdown-item" href="https://www.onenewspage.co.uk">United Kingdom</a>
</li>
<li>
<a class="dropdown-item" href="https://www.newsr.in">India</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a id="drop_news" class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">News</a>
<ul class="dropdown-menu" aria-labelledby="drop_news">
<li>
<a class="dropdown-item" href="/latest/Front+Page.htm">Front Page News</a>
</li>
<li class="dropdown-submenu">
<a id="sub_news_1" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">World</a>
<ul class="dropdown-menu" aria-labelledby="sub_news_1">
<li>
<a class="dropdown-item" href="/latest/World.htm">World News</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Americas.htm">Americas</a>
</li>
<li>
<a class="dropdown-item" href="/latest/US.htm">United States</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Europe.htm">Europe</a>
</li>
<li>
<a class="dropdown-item" href="/latest/UK.htm">United Kingdom</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Asia-Pacific.htm">Asia-Pacific</a>
</li>
<li>
<a class="dropdown-item" href="/latest/India.htm">India</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Australia.htm">Australia</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Africa.htm">Africa</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Middle_East.htm">Middle East</a>
</li>
</ul>
</li>
<li>
<a class="dropdown-item" href="/latest/Politics.htm">Politics</a>
</li>
<li class="dropdown-submenu">
<a id="sub_news_2" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Business</a>
<ul class="dropdown-menu" aria-labelledby="sub_news_2">
<li>
<a class="dropdown-item" href="/latest/Business.htm">Business News</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Markets.htm">Markets</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Money.htm">Money</a>
</li>
<li>
<a class="dropdown-item" href="/s/cryptocurrencies">Cryptocurrencies</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Property.htm">Property / Real Estate</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Legal.htm">Legal</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Press+Releases.htm">Corporate News</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a id="sub_news_3" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Sci Tech</a>
<ul class="dropdown-menu" aria-labelledby="sub_news_3">
<li>
<a class="dropdown-item" href="/latest/Science.htm">Science</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Technology.htm">Technology</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Computer+Industry.htm">IT &amp; Computer Industry</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Internet.htm">Internet</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Automotive.htm">Automotive</a>
</li>
</ul>
</li>
<li>
<a class="dropdown-item" href="/s/climatechange">Climate Change</a>
</li>
<li>
<a class="dropdown-item" href="/inthenews.php">In the News</a>
</li>
<li>
<a class="dropdown-item" href="/allnews.php">All Latest</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a id="drop_sport" class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Sport</a>
<ul class="dropdown-menu" aria-labelledby="drop_sport">
<li>
<a class="dropdown-item" href="/latest/Sports.htm">Sports News</a>
</li>
<li class="dropdown-submenu">
<a id="sub_sport_1" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">U.S. Sports</a>
<ul class="dropdown-menu" aria-labelledby="sub_sport_1">
<li>
<a class="dropdown-item" href="/s/ussports">U.S. Sports News</a>
</li>
<li>
<a class="dropdown-item" href="/s/ussports/NFL.htm">NFL</a>
</li>
<li>
<a class="dropdown-item" href="/s/ussports/MLB.htm">MLB</a>
</li>
<li>
<a class="dropdown-item" href="/s/ussports/MLS.htm">MLS</a>
</li>
<li>
<a class="dropdown-item" href="/s/ussports/NBA.htm">NBA</a>
</li>
<li>
<a class="dropdown-item" href="/s/ussports/NHL.htm">NHL</a>
</li>
<li>
<a class="dropdown-item" href="/s/ussports/NCAA.htm">NCAA</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a id="sub_sport_2" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Football</a>
<ul class="dropdown-menu" aria-labelledby="sub_sport_2">
<li>
<a class="dropdown-item" href="/s/premierleague">British Premier League</a>
</li>
<li>
<a class="dropdown-item" href="/s/championship">British Championship League</a>
</li>
</ul>
</li>
<li>
<a class="dropdown-item" href="/s/F1">Formula 1</a>
</li>
<li>
<a class="dropdown-item" href="/s/cricket">Cricket</a>
</li>
<li>
<a class="dropdown-item" href="/s/tennis">Tennis</a>
</li>
<li>
<a class="dropdown-item" href="/s/golf">Golf</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a id="drop_lifestyle" class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lifestyle</a>
<ul class="dropdown-menu" aria-labelledby="drop_lifestyle">
<li>
<a class="dropdown-item" href="/latest/Lifestyle.htm">Lifestyle News</a>
</li>
<li class="dropdown-submenu">
<a id="sub_entertainment_1" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Entertainment</a>
<ul class="dropdown-menu" aria-labelledby="sub_entertainment_1">
<li>
<a class="dropdown-item" href="/latest/Entertainment.htm">Entertainment News</a>
</li>
<li>
<a class="dropdown-item" href="/s/movies">Movies</a>
</li>
<li>
<a class="dropdown-item" href="/s/movies/gmr.htm">Graham's Movie Reviews</a>
</li>
</ul>
</li>
<li>
<a class="dropdown-item" href="/latest/Health.htm">Health</a>
</li>
<li>
<a class="dropdown-item" href="/s/beauty">Beauty</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Celebrities.htm">Celebrities</a>
</li>
<li>
<a class="dropdown-item" href="/s/britishroyalfamily">British Royal Family</a>
</li>
<li>
<a class="dropdown-item" href="/latest/Religion.htm">Religion</a>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a id="drop_video" class="nav-link active dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Video</a>
<ul class="dropdown-menu" aria-labelledby="drop_video">
<li class="dropdown-submenu">
<a id="sub_video_1" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Live TV</a>
<ul class="dropdown-menu" aria-labelledby="sub_video_1">
<li>
<a class="dropdown-item" href="/liveTV/Sky_News.htm">Sky News</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/Al_Jazeera.htm">Al Jazeera</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/Euronews.htm">Euronews</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/GB_News.htm">GB News</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/CNA.htm">CNA</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/France_24.htm">France 24</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/DW_News.htm">DW News</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/ABC_News.htm">ABC News</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/Bloomberg.htm">Bloomberg</a>
</li>
<li>
<a class="dropdown-item" href="/liveTV/NASA.htm">NASA</a>
</li>
</ul>
</li>
<li class="dropdown-submenu">
<a id="sub_video_2" class="dropdown-item dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Studios</a>
<ul class="dropdown-menu" aria-labelledby="sub_video_2">
<li>
<a class="dropdown-item" href="/videoreports/ABC_Action_News.htm">ABC Action News</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Al_Jazeera_English.htm">Al Jazeera English</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/AmazeLab.htm">AmazeLab</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/AutoMotions.htm">AutoMotions</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Bang_Media.htm">Bang Media</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Billboard_News.htm">Billboard News</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Bleacher_Report_AOL.htm">Bleacher Report AOL</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/CBS_2_New_York.htm">CBS 2 New York</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Cerise_Media_English.htm">Cerise Media English</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Cover_Video_STUDIO.htm">Cover Video STUDIO</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Euronews_English.htm">Euronews English</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/FRANCE_24_English.htm">FRANCE 24 English</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Geo_Beats.htm">Geo Beats</a>
</li>
 <li>
<a class="dropdown-item" href="/videoreports/HT_Digital_Content.htm">HT Digital Content</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/HuffPost_NOW_News.htm">HuffPost NOW News</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Market_News_Video.htm">Market News Video</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Newsflare_STUDIO.htm">Newsflare STUDIO</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/ODN.htm">ODN</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Oneindia.htm">Oneindia</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/PA_Press_Association_STUDIO.htm">PA - Press Association STUDIO</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Reuters_-_Politics.htm">Reuters - Politics</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Reuters_-_Sports.htm">Reuters - Sports</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Reuters_Studio.htm">Reuters Studio</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Teaser_Trailer.htm">Teaser Trailer</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/TED.htm">TED</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/The_New_York_Times.htm">The New York Times</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/The_Street.htm">The Street</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/TomoNews_US.htm">TomoNews US</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/USA_Today_News_(International).htm">USA Today News (International)</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Veuer.htm">Veuer</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Wibbitz_Top_Stories.htm">Wibbitz Top Stories</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Wochit_Business.htm">Wochit Business</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Wochit_Entertainment.htm">Wochit Entertainment</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Wochit_News.htm">Wochit News</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Wochit_Tech.htm">Wochit Tech</a>
</li>
<li>
<a class="dropdown-item" href="/videoreports/Yahoo_News.htm">Yahoo News</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="nav-item dropdown">
<a id="drop_trending" class="nav-link dropdown-toggle" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Trending</a>
<ul class="dropdown-menu" aria-labelledby="drop_trending">
<li>
<a class="dropdown-item pl-2" href="/current/gllq_cc2j11/-nCoV-acute-respiratory-disease.htm"><img src="/images/lazy-empty.png" data-src="/images/trending_coronavirus-pandemic.jpg" class="avatar avatar-onp avatar-rounded border m-1 img-fluid lazy" alt="Coronavirus Pandemic"><span class="align-middle ml-1">Coronavirus Pandemic</span></a>
</li>
<li>
<a class="dropdown-item pl-2" href="/current/mw4n10/Colorado.htm"><img src="/images/lazy-empty.png" data-src="https://cdn.newsserve.net/300/en/knowledge/Colorado_20190126.jpg" class="avatar avatar-onp avatar-rounded border m-1 img-fluid lazy" alt="Colorado"><span class="align-middle ml-1">Colorado</span></a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Microsoft.htm">Microsoft</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Activision_Blizzard.htm">Activision Blizzard</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Blasio.htm">Blasio</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Rams.htm">Rams</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Malik_Mcdowell.htm">Malik Mcdowell</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/70_Billion.htm">70 Billion</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/NATO.htm">NATO</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/USPS.htm">USPS</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Jamie_Lynn_Spears.htm">Jamie Lynn Spears</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Mescal_Wasilewski.htm">Mescal Wasilewski</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Joss_Whedon.htm">Joss Whedon</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Call_Of_Duty.htm">Call Of Duty</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/How_I_Met_Your_Father.htm">How I Met Your Father</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Valerie_Bertinelli.htm">Valerie Bertinelli</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Tilted_Towers.htm">Tilted Towers</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Moon_Knight.htm">Moon Knight</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/National_Anthem.htm">National Anthem</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Free_Covid_Test_Kits.htm">Free Covid Test Kits</a>
</li>
<li class="ml-3 pl-1">
<a class="dropdown-item" href="/topic/Oscar_Isaac.htm">Oscar Isaac</a>
</li>
</ul>
</li>
<li class="nav-item">
<a class="nav-link" href="#" data-toggle="collapse" data-target="#onpsearchtoggler" aria-controls="onpsearchtoggler" aria-expanded="false" aria-label="Toggle search">
Search<i class="fa fa-search ml-2"></i>
</a>
</li>
</ul>
</div>
</nav>
<div class="collapse navbar-collapse" id="onpsearchtoggler">
<div class="col-12 py-2">
<form class="form-inline" method="get" action="/search.php" role="search">
<div class="input-group w-100 bg-white">
<input type="text" name="search" class="form-control border border-right-0" placeholder="Search 158 million videos and news articles..." aria-label="search">
<div class="input-group-prepend bg-light-dark">
<button class="btn bg-transparent border-left-0 input-group-text border" type="submit">
<i class="fa fa-search"></i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="mobile-side">
<a href="#" class="back-menu">
<span class="hamburger-icon open">
<span></span>
<span></span>
<span></span>
<span></span>
</span>
</a>
<nav id="mobile-menu" class="menu-mobile d-flex flex-column push push-left shadow-r-sm bg-white">
<div class="mobile-content mb-auto">
<div class="logo-sidenav p-2">
<a href="/">
<img src="/images/2021_onp_logo_212x212.png" class="img-fluid" alt="One News Page Logo" style="width: 12vw;">
</a>
</div>
<div class="logo-sidenav small pb-3">
<div class="small text-gray-4 font-weight-light text-center"><span class="fa fa-globe mr-1" aria-hidden="true"></span>Global Edition</div>
<div id="side_headerdate" class="small text-gray-4 font-weight-light text-center" style="letter-spacing: 1.2px;">Tuesday, January 18, 2022</div>
</div>
<div class="sidenav-menu">
<nav class="navbar navbar-inverse">
<ul id="side-menu" class="nav navbar-nav list-group list-unstyled side-link">
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="side_drop_home">Home</a>
<ul class="dropdown-menu" aria-labelledby="side_drop_home" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/">One News Page Home</a>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_home_1">Editions</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_home_1" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="https://www.onenewspage.com">Global</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="https://www.onenewspage.us">United States</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="https://www.onenewspage.co.uk">United Kingdom</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="https://www.newsr.in">India</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="side_drop_news">News</a>
<ul class="dropdown-menu" aria-labelledby="side_drop_news" role="menu">
<li class="menu-item nav-item">
<a href="/latest/Front+Page.htm" class="dropdown-item">Front Page News</a>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_news_1">World</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_news_1" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/World.htm">World News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Americas.htm">Americas</a>
 </li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/US.htm">United States</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Europe.htm">Europe</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/UK.htm">United Kingdom</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Asia-Pacific.htm">Asia-Pacific</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/India.htm">India</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Australia.htm">Australia</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Africa.htm">Africa</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Middle_East.htm">Middle East</a>
</li>
</ul>
</li>
<li class="menu-item nav-item">
<a href="/latest/Politics.htm" class="dropdown-item">Politics</a>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_news_2">Business</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_news_2" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Business.htm">Business News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Markets.htm">Markets</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Money.htm">Money</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/cryptocurrencies.htm">Cryptocurrencies</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Property.htm">Property / Real Estate</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Legal.htm">Legal</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Press+Releases.htm">Corporate News</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_news_3">Sci Tech</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_news_3" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Science.htm">Science</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Technology.htm">Technology</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Computer+Industry.htm">IT &amp; Computer Industry</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Internet.htm">Internet</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Automotive.htm">Automotive</a>
</li>
</ul>
</li>
<li class="menu-item nav-item">
<a href="/s/climatechange" class="dropdown-item">Climate Change</a>
</li>
<li class="menu-item nav-item">
<a href="/inthenews.php" class="dropdown-item">In the News</a>
</li>
<li class="menu-item nav-item">
<a href="/allnews.php" class="dropdown-item">All Latest</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="side_drop_sport">Sport</a>
<ul class="dropdown-menu" aria-labelledby="side_drop_sport" role="menu">
<li class="menu-item nav-item">
<a href="/latest/Sports.htm" class="dropdown-item">Sports News</a>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_sport_1">U.S. Sports</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_sport_1" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/ussports">U.S. Sports News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/ussports/NFL.htm">NFL</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/ussports/MLB.htm">MLB</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/ussports/MLS.htm">MLS</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/ussports/NBA.htm">NBA</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/ussports/NHL.htm">NHL</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/ussports/NCAA.htm">NCAA</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_sport_2">Football</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_sport_2" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/premierleague">British Premier League</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/championship">British Championship League</a>
</li>
</ul>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/F1">Formula 1</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/cricket">Cricket</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/tennis">Tennis</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/golf">Golf</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="side_drop_lifestyle">Lifestyle</a>
<ul class="dropdown-menu" aria-labelledby="side_drop_lifestyle" role="menu">
<li class="menu-item nav-item">
<a href="/latest/Lifestyle.htm" class="dropdown-item">Lifestyle News</a>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_entertainment_1">Entertainment</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_entertainment_1" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Entertainment.htm">Entertainment News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/movies">Movies</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/movies/gmr.htm">Graham's Movie Reviews</a>
</li>
</ul>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Health.htm">Health</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/beauty">Beauty</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Celebrities.htm">Celebrities</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/s/britishroyalfamily">British Royal Family</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/latest/Religion.htm">Religion</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="side_drop_video">Video</a>
<ul class="dropdown-menu" aria-labelledby="side_drop_video" role="menu">
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_video_1">Live TV</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_video_1" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/Sky_News.htm">Sky News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/Al_Jazeera.htm">Al Jazeera</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/Euronews.htm">Euronews</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/GB_News.htm">GB News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/CNA.htm">CNA</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/France_24.htm">France 24</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/DW_News.htm">DW News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/ABC_News.htm">ABC News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/Bloomberg.htm">Bloomberg</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/liveTV/NASA.htm">NASA</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-item dropdown-toggle" id="side_sub_video_2">Studios</a>
<ul class="dropdown-menu" aria-labelledby="side_sub_video_2" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/ABC_Action_News.htm">ABC Action News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Al_Jazeera_English.htm">Al Jazeera English</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/AmazeLab.htm">AmazeLab</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/AutoMotions.htm">AutoMotions</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Bang_Media.htm">Bang Media</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Billboard_News.htm">Billboard News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Bleacher_Report_AOL.htm">Bleacher Report AOL</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/CBS_2_New_York.htm">CBS 2 New York</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Cerise_Media_English.htm">Cerise Media English</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Cover_Video_STUDIO.htm">Cover Video STUDIO</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Euronews_English.htm">Euronews English</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/FRANCE_24_English.htm">FRANCE 24 English</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Geo_Beats.htm">Geo Beats</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/HT_Digital_Content.htm">HT Digital Content</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/HuffPost_NOW_News.htm">HuffPost NOW News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Market_News_Video.htm">Market News Video</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Newsflare_STUDIO.htm">Newsflare STUDIO</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/ODN.htm">ODN</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Oneindia.htm">Oneindia</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/PA_Press_Association_STUDIO.htm">PA - Press Association STUDIO</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Reuters_-_Politics.htm">Reuters - Politics</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Reuters_-_Sports.htm">Reuters - Sports</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Reuters_Studio.htm">Reuters Studio</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Teaser_Trailer.htm">Teaser Trailer</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/TED.htm">TED</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/The_New_York_Times.htm">The New York Times</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/The_Street.htm">The Street</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/TomoNews_US.htm">TomoNews US</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/USA_Today_News_(International).htm">USA Today News (International)</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Veuer.htm">Veuer</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Wibbitz_Top_Stories.htm">Wibbitz Top Stories</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Wochit_Business.htm">Wochit Business</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Wochit_Entertainment.htm">Wochit Entertainment</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Wochit_News.htm">Wochit News</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Wochit_Tech.htm">Wochit Tech</a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/videoreports/Yahoo_News.htm">Yahoo News</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-has-children dropdown mega-dropdown nav-item">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="side_drop_trending">Trending</a>
<ul class="dropdown-menu" aria-labelledby="side_drop_trending" role="menu">
<li class="menu-item nav-item">
<a class="dropdown-item" href="/current/gllq_cc2j11/-nCoV-acute-respiratory-disease.htm"><img src="/images/lazy-empty.png" data-src="/images/trending_coronavirus-pandemic.jpg" class="avatar avatar-onp avatar-rounded border m-1 img-fluid lazy" alt="Coronavirus Pandemic"><span class="align-middle ml-1">Coronavirus Pandemic</span></a>
</li>
<li class="menu-item nav-item">
<a class="dropdown-item" href="/current/mw4n10/Colorado.htm"><img src="/images/lazy-empty.png" data-src="https://cdn.newsserve.net/300/en/knowledge/Colorado_20190126.jpg" class="avatar avatar-onp avatar-rounded border m-1 img-fluid lazy" alt="Colorado"><span class="align-middle ml-1">Colorado</span></a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Microsoft.htm">Microsoft</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Activision_Blizzard.htm">Activision Blizzard</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Blasio.htm">Blasio</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Rams.htm">Rams</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Malik_Mcdowell.htm">Malik Mcdowell</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/70_Billion.htm">70 Billion</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/NATO.htm">NATO</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/USPS.htm">USPS</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Jamie_Lynn_Spears.htm">Jamie Lynn Spears</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Mescal_Wasilewski.htm">Mescal Wasilewski</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Joss_Whedon.htm">Joss Whedon</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Call_Of_Duty.htm">Call Of Duty</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/How_I_Met_Your_Father.htm">How I Met Your Father</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Valerie_Bertinelli.htm">Valerie Bertinelli</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Tilted_Towers.htm">Tilted Towers</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Moon_Knight.htm">Moon Knight</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/National_Anthem.htm">National Anthem</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Free_Covid_Test_Kits.htm">Free Covid Test Kits</a>
</li>
<li class="menu-item nav-item ml-3 pl-3">
<a class="dropdown-item" href="/topic/Oscar_Isaac.htm">Oscar Isaac</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="mobile-copyright mt-5 text-center small">
<p>&copy; 2008-2022 <a href="/" class="small">One News Page Ltd.</a></p>
<p>All rights reserved.<br>One News<sup>&reg;</sup> is a registered trademark<br>of One News Page Ltd.</p>
</div>
</nav>
</div>

<main id="content">
<div class="container">
<div class="row">
<div class="col-12 ">
<nav aria-label="breadcrumb">
<ol class="breadcrumb u-breadcrumb pt-3 px-0 mb-0 bg-transparent small">
<li class="breadcrumb-item"><a href="https://www.onenewspage.com">Home</a></li>
<li class="breadcrumb-item"><a href="https://www.onenewspage.com/latest/Sports.htm">Sports News</a></li>
<li class="breadcrumb-item active d-none d-md-block" aria-current="page">Diego Carlos on the verge of Newcastle transfer as Magpies&hellip;</li>
</ol>
</nav>
</div>

<div class="col-md-8">
<div class="post-title mb-4">

<h1 class="entry-title display-4 display-2-lg mt-2">Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next</h1>

<div class="post-atribute mb-3">
<div class="my-3 text-muted small">
<div class="ml-1">
<span class="fa fa-newspaper mr-1"></span>talkSPORT
</div>
<span class="ml-1">
<span class="fa fa-clock mr-1"></span><time class="ta" datetime="2022-01-18T20:20:51+00:00">18 Jan 2022</time>
</span>
<span class="ml-2 ml-md-3">
<span class="fa fa-share-alt mr-1"></span>0 shares
</span>
<span class="ml-2 ml-md-3">
<span class="fa fa-eye mr-1"></span>2 views
</span>
</div>
<div class="social-share mb-3">
<a class="btn btn-social btn-facebook text-white btn-sm mx-1 blank-windows" href="https://www.facebook.com/sharer.php?u=https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm" onclick="register_share('N', '129310788-3738');" title="Share on Facebook"><i class="fab fa-facebook"></i><span class="d-none d-lg-inline ml-2">Facebook</span></a>
<a class="btn btn-social btn-twitter text-white btn-sm mx-1 blank-windows" href="https://www.twitter.com/share?url=https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm" onclick="register_share('N', '129310788-3738');" title="Share on Twitter"><i class="fab fa-twitter"></i><span class="d-none d-lg-inline ml-2">Twitter</span></a>
<a class="btn btn-social btn-linkedin text-white btn-sm mx-1 blank-windows" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm" onclick="register_share('N', '129310788-3738');" title="Share on Linkedin"><i class="fab fa-linkedin"></i><span class="d-none d-lg-inline ml-2">LinkedIn</span></a>
<a class="btn btn-social btn-reddit text-white btn-sm mx-1 blank-windows" href="https://www.reddit.com/submit?url=https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm" onclick="register_share('N', '129310788-3738');" title="Share on Reddit"><i class="fab fa-reddit"></i><span class="d-none d-lg-inline ml-2">Reddit</span></a>
<a class="btn btn-social btn-pinterest text-white btn-sm mx-1 blank-windows" href="https://pinterest.com/pin/create/button/?url=https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm" onclick="register_share('N', '129310788-3738');" title="Share on Pinterest"><i class="fab fa-pinterest"></i><span class="d-none d-lg-inline ml-2">Pinterest</span></a>
<a class="btn btn-success text-white btn-sm mx-1 d-md-none" href="whatsapp://send?text=Read&nbsp;more&nbsp;in&nbsp;https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm!" data-action="share/whatsapp/share" onclick="register_share('N', '129310788-3738');" title="Share on WhatsApp"><i class="fab fa-whatsapp"></i><span class="d-none d-lg-inline ml-2">WhatsApp</span></a>
<a class="btn btn-social btn-envelope text-white btn-sm mx-1 d-none d-md-inline-block" href="mailto:?subject=One&nbsp;News&nbsp;Page&amp;body=https://www.onenewspage.co.uk/n/Sports/1zo9wzpoas/Diego-Carlos-on-the-verge-of-Newcastle-transfer.htm" onclick="register_share('N', '129310788-3738');" title="Share by Email"><i class="fa fa-envelope"></i><span class="d-none d-lg-inline ml-2">Email</span></a>
</div>
</div>
</div>
<div class="post-content">
<article class="card card-full hover-a py-4">
<div class="row">
<div class="col-sm-6 col-md-6 col-lg-4 text-center">
<div class="image-wrapper mw-50 mx-auto" style="min-height: 165px;">
<img class="img-fluid" src="https://cdn.newsserve.net/ONPglobe256.png" alt="Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next">
</div>
</div>
<div class="col-sm-6 col-md-6 col-lg-8">
<div class="card-body pt-3 pt-sm-0 pt-md-3 pt-lg-0">
<h3 class="card-title h2 h3-sm h2-md">
Diego Carlos on the verge of Newcastle transfer as Magpies set their sights on Atalanta striker Duvan Zapata next
</h3>
<div class="card-text mb-2 text-muted small">
<p>
<img class="img-fluid lazy" style="width: 160px; height: 40px;" src="/images/lazy-empty.png" data-src="https://cdn.newsserve.net/p/talksport.jpg" alt="talkSPORT">
</p>
Published <time class="ta" datetime="2022-01-18T20:20:51+00:00">18 Jan 2022</time>
</div>
</div>
</div>
</div>
<div class="row mt-sm-3">
<div class="col-12">
<div class="card-body pt-3 pt-sm-0 pt-md-3 pt-lg-0">
<p class="card-text">Newcastle believe they are close to completing a swoop for Sevilla defender Diego Carlos after a protracted chase, talkSPORT understands. The Magpies saw a recent £25million bid for the Brazil defender rejected, with the LaLiga club insisting their asking price is significantly higher. But Carlos, 28, has forced Sevilla’s hand by pushing for the move […]</p>

<a class="btn btn-outline-primary" href="/news.php?nid=129310788-3738" rel="nofollow, noopener, noreferrer" target="_blank">Full Article</a>

</div>
</div>
</div>
</article>
</div>
<div class="block-title-11">
<h4 class="h5 center-backline">
<span class="bg-themes font-weight-bold">You might like</span>
</h4>
</div>
<div class="row mb-4">
<div class="col-12">

<script>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
 if (!document.getElementById(i)){e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f);}
} (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/onenewspage-network/loader.js', 'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-desktop-article" style="min-height: 560px;"></div>
<script>
window._taboola = window._taboola || [];
_taboola.push({mode: 'desktop-article', container: 'taboola-desktop-article', placement: 'Desktop-article', target_type: 'mix'});
</script>

</div>
</div>
</div>

<aside class="col-md-4 right-sidebar-lg">
<div class="sidebar-wrapper">
<div class="sidebar">
<aside class="widget">
<div class="text-center">
<div class="pb-2">
<span class="text-mute small">- Advertisement -</span>
</div>
<div class="small-post">
<div class="card card-full hover-a mb-4">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block; min-height:250px;" data-ad-client="ca-pub-4985447070160925" data-ad-slot="8987803811" data-ad-format="auto" data-full-width-responsive="false">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>
<div class="gap-05"></div>
</aside>
<aside class="widget">
<div class="block-title-11">
<h4 class="h5 center-backline">
<span class="bg-themes font-weight-bold">Follow One News Page</span>
</h4>
</div>
<ul class="mx-0 list-unstyled social-three text-center row">
<li class="col-4 col-sm-3 col-md-4 py-3 col-lg-4 border">
<a class="d-block text-facebook" href="https://www.facebook.com/OneNewsPage" target="_blank" rel="noreferrer, noopener">
<i class="fab fa-facebook fa-2x"></i>
<small class="d-block">Facebook</small>
</a>
</li>
<li class="col-4 col-sm-3 col-md-4 py-3 col-lg-4 border">
<a class="d-block text-twitter" href="https://twitter.com/one_news_page" target="_blank" rel="noreferrer, noopener">
<i class="fab fa-twitter fa-2x"></i>
<small class="d-block">Twitter</small>
</a>
</li>
<li class="col-4 col-sm-3 col-md-4 py-3 col-lg-4 border">
<a class="d-block text-linkedin" href="https://linkedin.com/company/onenewspage" target="_blank" rel="noreferrer, noopener">
<i class="fab fa-linkedin fa-2x"></i>
<small class="d-block">LinkedIn</small>
</a>
</li>
</ul>
<div class="gap-05"></div>
</aside>
<aside class="block-area">
<div class="block-title-11">
<h4 class="h5 center-backline">
<span class="bg-themes font-weight-bold">Trending</span>
</h4>
</div>
<ul class="post-number list-unstyled border-bottom-last-0 rounded mb-3">
<li class="hover-a">
<a href="/current/gllq_cc2j11/-nCoV-acute-respiratory-disease.htm" class="h5 h6-md h5-lg">Coronavirus Pandemic</a>
</li>
<li class="hover-a">
<a href="/current/mw4n10/Colorado.htm" class="h5 h6-md h5-lg">Colorado</a>
</li>
</ul>
</aside>
<aside class="widget">
<div class="block-title-11">
<h4 class="h5 center-backline">
<span class="bg-themes font-weight-bold">Discover more</span>
</h4>
</div>
<div class="small-post">
<div class="card card-full hover-a mb-4">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block; min-height: 928px;" data-matched-content-rows-num="4" data-matched-content-columns-num="1" data-matched-content-ui-type="image_card_stacked" data-ad-format="autorelaxed" data-ad-client="ca-pub-4985447070160925" data-ad-slot="4684115771" data-full-width-responsive="false">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
</div>
<div class="gap-05"></div>
</aside>
<aside class="widget">
<div class="block-title-11">
<h4 class="h5 center-backline">
<span class="bg-themes font-weight-bold">Popular</span>
</h4>
</div>
<div class="small-post">
<ul class="list-unstyled card-list border-bottom-last-0 mb-0">
<li><a class="h6" href="/n/World/1zo9wzpo4x/South-Africa-is-over-Omicron-and-their-good.htm">South Africa is over Omicron, and their good news may be a harbinger of hope for the U.S</a></li>
<li><a class="h6" href="/n/Business/1zo9wzpn5p/zero-bedroom-house-marketed-as-the-worst.htm">A zero-bedroom house marketed as 'the worst house on the best block' sold for nearly $2 million in San Francisco</a></li>
<li><a class="h6" href="/n/Americas/1zo9wzpn55/WestJet-Air-Canada-cancel-flights-as-Omicron-takes.htm">WestJet, Air Canada cancel flights as Omicron takes toll on sector</a></li>
<li><a class="h6" href="/n/Entertainment/1zo9wzpmzv/Daniel-Radcliffe-To-Play-Weird-Al-Yankovic-In.htm">Daniel Radcliffe To Play Weird Al Yankovic In Roku's First Biopic</a></li>
<li><a class="h6" href="/n/World/1zo9wzpmw1/British-PM-Johnson-denies-lying-about-lockdown-party.htm">British PM Johnson denies lying about lockdown party</a></li>
<li><a class="h6" href="/n/Americas/1zo9wzpmu5/Mom-who-pleaded-guilty-in-son-death.htm">Mom who pleaded guilty in son's death in Ontario's Grand River gets 2-year conditional sentence</a></li>
<li><a class="h6" href="/n/Front+Page/1zo9wzpmnl/Microsoft-to-Buy-Activision-Blizzard-for-Nearly-70.htm">Microsoft to Buy Activision Blizzard for Nearly $70 Billion</a></li>
<li><a class="h6" href="/n/Front+Page/1zo9wzpmb2/Inside-the-eerie-village-on-the-frontline-of.htm">Inside the eerie village on the frontline of Ukraine's conflict with Russia</a></li>
</ul>
</div>
<div class="gap-0"></div>
</aside>
</div>
</div>
</aside>

</div>
</div>
</main>


<footer>

<div id="footer" class="footer-dark bg-onpblue pt-4 pb-0">
<div class="container">
<div class="row">

<div class="widget col-12">
<div class="widget-content footer-copyright">
<div class="text-center my-3">
<a href="https://www.facebook.com/OneNewsPage">
<i class="fab fa-facebook fa-2x mr-2"></i>
</a>
<a href="https://twitter.com/One_News_Page">
<i class="fab fa-twitter fa-2x mr-2"></i>
</a>
<a href="https://www.linkedin.com/company/onenewspage">
<i class="fab fa-linkedin fa-2x mr-2"></i>
</a>
</div>
<nav class="navbar navbar-expand navbar-dark pb-0">
<ul class="navbar-nav footer-nav mx-auto first-left-lg-0 text-uppercase">
<li class="nav-item">
<a class="nav-link" href="/aboutus.php">About</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contactus.php">Contact</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/press.php">Press</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/inthenews.php">In the News</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/disclaimer.php">Disclaimer</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/contentremovalrequest.php">DMCA / Content Removal</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/topnewsRSS.php">RSS</a>
</li>
</ul>
</nav>
<nav class="navbar navbar-expand navbar-dark pt-0">
<ul class="navbar-nav footer-nav mx-auto first-left-lg-0 text-uppercase">
<li class="nav-item">
<a class="nav-link" href="/tc.php">Terms &amp; Conditions</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/tc.php#privacy">Privacy Policy</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/tc.php#gdpr">GDPR Compliance</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/tc.php#cookies">Cookies Policy</a>
</li>
<li class="nav-item">
<a class="nav-link" href="/tc.php#accreditation">Accreditation</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>


<div class="bg-gray-dark footer-dark py-1 border-top border-smooth">
<div class="container">
<div class="row">
<div class="col-12 col-md text-center">
<p class="d-block mt-3 mb-2"><span class="d-none d-sm-inline">Copyright </span>&copy; 2008-2022 One News Page Ltd.<br>All rights reserved.</p>
<p class="d-block mt-2 mb-3">One News<sup>&reg;</sup> is a registered trademark of One News Page Ltd.</p>
</div>
</div>
</div>
</div>

</footer>

</div>


<a class="material-scrolltop back-top btn btn-light border position-fixed r-1 b-1" href="#">
<i class="fa fa-arrow-up"></i>
</a>
<script src="/js/jquery-3.5.1.min.js"></script>
<script src="/js/bootstrap.min.js"></script>
<script src="/js/sticky-kit.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/lazyload.min.js"></script>
<script src="/js/SmoothScroll.js"></script>
<script src="/js/20201231onp.js"></script>
<script src="/js/timeago.min.js"></script>

<script id="pibjs"></script>
<script>
  var pibjsurl='https://www.onenewspage.com/RPC_pibjs.php?u='+encodeURIComponent(top.location.href)+'&t='+Date.now();
  document.getElementById('pibjs').defer = true;
  document.getElementById('pibjs').src = pibjsurl;
</script>


<script>
$(document).ready(function() {$('time.ta').timeago();
var entrytime=Math.floor(Date.now() / 1000);
var pd=window.performance.timing;
var loadms=pd.domContentLoadedEventStart-pd.fetchStart;
$('.sidebar').stick_in_parent({parent: '#content', spacer: '.sidebar-wrapper'});
var userdate=new Date();
var userdateoptions = { weekday: 'long', year: 'numeric', month: 'long', day: 'numeric' };
$("#headerdate").html(userdate.toLocaleDateString(navigator.language, userdateoptions));
$("#side_headerdate").html(userdate.toLocaleDateString(navigator.language, userdateoptions));
window.addEventListener("unload", function(event) {
  var fd = new FormData();
  fd.append('wheight', $(window).height());
  fd.append('wwidth', $(window).width());
  fd.append('loadms', loadms);
  fd.append('docreferrer', document.referrer);
  fd.append('doctitle', document.title);
  fd.append('docurl', top.location.href);
  fd.append('scrolltop', $(window).scrollTop());
  fd.append('servertime', 1642538846.498);
  fd.append('creationtime', 1642538846.4975);
  fd.append('page_m', 'N');
  fd.append('page_i', '129310788-3738');
  fd.append('page_p', '0');
  fd.append('entrytime', entrytime);
  fd.append('exittime', Math.floor(Date.now()/1000));
  navigator.sendBeacon('https://www.onenewspage.com/RPC_e.php', fd);
});
});</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6cfaf6d97c6a82b7',m:'0cAfyPPeYmqdJ8XM9vrPnXM23UtB0Z7KBfDfuXI7NcA-1642541843-0-ASG/abztfQ3rfK4/VePMbIznUTkqZycSutlM0aKOFR2REarIGSQ4ud26NlWjWPlK3n/x/Q89lzjGWaytGUMLDwwp5bSXyJ40Hls4GLX0YSIP0OYC2qLuVTKLfZS4CHPELhzCZm7IyZ1iQwLrLV/io3cg+zYfFUg2ig/QPiQV0ZZQimPh+gJe3rbgzlx6qo0J312aeBHRAS/MbLdYGHftQyw=',s:[0xcd9a4b154d,0xf4a262b688],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cfaf6d97c6a82b7","token":"161c167e4928439cac9eb1c6a3d818ef","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
